<div dir="ltr"><div class="gmail_extra"><br><div class="gmail_quote">On 11 November 2015 at 13:27, Paul Eggleton <span dir="ltr">&lt;<a href="mailto:paul.eggleton@linux.intel.com" target="_blank">paul.eggleton@linux.intel.com</a>&gt;</span> wrote:<br><blockquote class="gmail_quote" style="margin:0 0 0 .8ex;border-left:1px #ccc solid;padding-left:1ex"><div id=":53p" class="a3s" style="overflow:hidden">FWIW, I&#39;d always thought &quot;Rejected&quot; would have been a more accurate label to<br>
use... on the other hand perhaps it&#39;s a bit late to be changing that now<br>
though.<br></div></blockquote></div><br>Agreed.  We could change the guidelines to allow both but prefer Rejected?  Or is that too much effort when there&#39;s more important things to fix - this could bikeshed easily. :)</div><div class="gmail_extra"><br></div><div class="gmail_extra">Ross</div></div>